YAK 54 Nine Eagles - DICAS E AJUDA
Ir para:  
Novo Tópico  Responder Mensagem http://www.e-voo.com - Índice do Fórum -> Baterias, carregadores, rádios e eletrônica
 Versão para imprimir/gravar
Autor Mensagem
messias
membro

Registro Nº 25040
Registrado em: Domingo, 30 de Setembro de 2012
Mensagens: 2
Válidas:2
Temporárias:0
catalao


MensagemEnviada: Seg Out 01, 2012 2:49 am    Assunto: YAK 54 Nine Eagles - DICAS E AJUDA Responder com Citação

Olá Pessoal. Sou novo aqui, super amador no quesito aeromodelista. Meu primeiro é este do assunto: um elétrico YAK 54 da Nine Eagles, comprei no Aliexpress e chegou tudo OK;

Consegui um manual do mesmo em PT no site da Aeromodelli que me ajudou um pouco, fora que meu primeiro problema foi entender que no manual da Aeromodelli fala que para carregar a LiPo no Controle (TX) a luz verde fica piscando e quando carregada a luz fica acesa, daí o primeiro susto, porque na verdade a luz acesa, a LiPO está carregando, e quando apaga a carga está completa, e eu fiquei tentando ligar o aero com a LiPO descarregada. rsrsr

Neste tempo achei que era falta de "bindar" o que tentei mas sem carga na LiPO nada acontecia..rsrsr
OK. Fui dar o primeiro voo e tive a infelicidade de ventar e o YAK foi direto pro chão, quebrando o bico (trinca), que notei como era frágil, daí comprei um vinil autocolante (Vinitac da Vulcan) e encapei o bichinho todo.

Depois fui ligar de novo e "neca", a luz vermelha dentro dele não acendia por nada, percebi que deixei a LiPo com carga, mais de 50% guardada dentro do controle (este sem as pilhas e desligado) por incrível que pareça isto não é um procedimento a se fazer, a bateria precisa ficar fora. Pensei que tinha perdido a LiPo, então tentei deixar ele carregando no controle, da noite pro dia e mais metade do dia (até troquei as pilhas do carregador)... e... fui tirar e por a LiPO no controle e a luz acendeu... ufa... deixei atá apagar que levou nem 2 minutos e acho que ressuscitei ela...

Bom, o problema não parou por aí, liguei ela no YAK e acendeu a luz vermelha, mas o aileron começou a mexer sozinho e tipo "travou" um para cima e o outro pra baixo (lógico) e agora???????????? me ajudem... o controle (onde mexe o aileron não mexe nada), não sei se é problema no controle ou se é problema dentro do YAK, nos terminais dos ailerons)... o que devo fazer????
Me ajudem, muito obrigado!!

_________________
Messias de Sousa
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
messias
membro

Registro Nº 25040
Registrado em: Domingo, 30 de Setembro de 2012
Mensagens: 2
Válidas:2
Temporárias:0
catalao


MensagemEnviada: Seg Out 01, 2012 2:53 pm    Assunto: Responder com Citação

OPa. Sobre o aileron travado já recebi ajuda do usuário LaercioLMB. Obrigadão Laercio.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
LaercioLMB
membro

Registro Nº 8752
Registrado em: Quinta-Feira, 16 de Abril de 2009
Mensagens: 13529
Válidas:9176
Temporárias:715
Porto Alegre - RS- 46


MensagemEnviada: Seg Out 01, 2012 9:04 pm    Assunto: Responder com Citação

De nada, mas se está correto o que eu entendi, que você está começando no aeromodelismo, faz a escolha errada no aeromodelo.
O YAK 54 não serve para iniciantes e ele te trará mais despesas do que divertimento.
Guarde ele e monte um treinador bem simples, pois além de você aprender mais facilmente a pilotar o aeromodelo, os gastos serão muito menores e terá maiores alegrias dessa forma.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Endereço de AIM Yahoo Messenger MSN Messenger
Todos os horários são
Novo Tópico   Responder Mensagem    http://www.e-voo.com - Índice do Fórum -> Baterias, carregadores, rádios e eletrônica
Página 1 de 1
 

Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
You cannot attach files in this forum
You can download files in this forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB
0.01 secs